С какими версиями WordPress совместимы шаблоны?

С какими версиями WordPress совместимы шаблоны?

Все шаблоны совместимы со всеми версиями WordPress, начиная с 4.3 и заканчивая самыми свежими версиями. При выходе каждой новой версии WordPress мы обязательно проверяем наши шаблоны на совместимость и при необходимости выпускаем обновление.

Нет комментариев

Отправить комментарий

Этот сайт использует Akismet для борьбы со спамом. Узнайте, как обрабатываются ваши данные комментариев.